반응형

기본적으로 Exchange Server 2003은 최대 32kb 이며, 그 이후 버전의 Exchange 계정의 규칙 할당량의 기본 값은 64kb 바이트 입니다. 규칙을 50개 이상 사용하다 보면 Outlook 상에서 규칙할당량이 초과하였다고 나타날 수 있습니다. 이럴 경우에는 Exchange Server 관리자가 최대 256kb 까지 할당량을 늘릴 수가 있습니다.

   

Exchange Server에서 규칙 할당량 확인 방법

Exchange Management Shell 을 실행 한 뒤 아래와 같이 입력합니다.

Get-Mailbox 계정명|FL displayname, rulesquota

   

   

Exchange Server에서 규칙 할당량 256kb로 변경하는 방법

Set-Mailbox 계정명 -RulesQuota:256kb

   

참고자료

Some rules are disabled, and you receive an error message when you try to create or enable rules in Outlook

https://support.microsoft.com/en-us/kb/886616

반응형

+ Recent posts